présentation Ptal34

Ne soyez pas timide, venez vous présenter ici avant de poster dans une autre rubrique.
Pensez à insérer des photos de votre véhicule, c'est toujours très apprécié
Règles du forum
Les messages au format SMS ne sont pas tolérés. Merci de faire attention à votre orthographe.
Pensez à insérer des photos de votre véhicule, c'est toujours très apprécié
Votre présentation détaillée est un impératif avant de pouvoir accéder à l'ensemble du forum en écriture.
Répondre
Buchet32
Membre du Club
Membre du Club
Messages : 186
Enregistré le : dim. 5 mai 2013 05:14
Véhicule N° 1 : AC4F
Numéro de série 1er véhicule : 5649
Véhicule N° 2 : SIMCA FIAT
Numéro de série 2éme véhicule : 5649
Localisation : Gers (32)

Re: présentation Ptal34

Message par Buchet32 »

Ptal re
Effectivement essaye comme cela tu pourra t’occuper du carter plus tard ,l.opération est plus compliquée car il faudra déposer la poulie . Au symptômes que tu a indiqué je pencherai également pour un souci au niveau du ressort de l’arbre à cames mais!!!
Bon courage
Daniel


ptal34
Membre du Club
Membre du Club
Messages : 53
Enregistré le : lun. 13 mai 2019 10:48
Véhicule N° 1 : C4 G
Numéro de série 1er véhicule : 7229

Re: présentation Ptal34

Message par ptal34 »

Bon, autant pour moi . . . mea culpa etc :rouge:
Ce n'est pas l'arbre à cames qui a du jeu , il ne bouge pas d'un poil . Mais c'est le vilebrequin sur lequel je prenais appui avec le pied de biche . Il a un léger jeu axial . On le sent à la main en agissant d'avant en arrière sur la poulie en la saisissant à deux mains .
C'est normal ou c'est grave docteur ?


ptal34
Membre du Club
Membre du Club
Messages : 53
Enregistré le : lun. 13 mai 2019 10:48
Véhicule N° 1 : C4 G
Numéro de série 1er véhicule : 7229

Re: présentation Ptal34

Message par ptal34 »

Bonjour à tous ,
je fais encore appel à votre expérience .
Que penser de cette pompe à eau qui suinte entre l'axe et la bague bronze ?
Absence de boulon de serrage de presse étoupe . . . l'axe a l'air d'être en inox . . .
Pensez vous qu'elle a été refaite avec un joint SPI ? Si oui est ce normal qu'elle fuie après une longue immobilisation ?
Remède ? Changer le joint SPI je présume ?
Pour ce faire faut il démonter l'axe complètement ou un joint spi sort par derrière côté turbine ?
La bague bronze est elle entrée à la presse ? Faut il l'extraire ?
Si l'un d'entre vous est coutumier de ce montage . . . merci d'avance pour ses conseils .
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.


Avatar du membre
POPEYECD
Membre du Club
Membre du Club
Messages : 1026
Enregistré le : lun. 8 oct. 2007 23:00
Véhicule N° 1 : C4G berline voyage
Numéro de série 1er véhicule : 5738
Véhicule N° 2 : C4F faux cabriolet
Numéro de série 2éme véhicule : 328082
Localisation : 95240 CORMEILLES EN PARISIS

Re: présentation Ptal34

Message par POPEYECD »

Bonjour

Les adaptations pour les pompes à eau c'est souvent avec un joint cyclam, et pas un joint spi.

Un léger suintement c'est tolérable, c'est souvent le cas avec les presses étoupe.

Sinon opération à pompe ouverte.

Il faut séparer la pompe du moteur 4 à 6 boulons selon les modèles + Durite+ courroie.

La plaque au dos de la pompe permet d'avoir accès à la turbine et à l'axe et de voir le type de montage présent.

A 1 de C4G

Popeyecd


C4G en cours + C4 puzzles "une restauration n'est jamais un long fleuve tranquille"
ptal34
Membre du Club
Membre du Club
Messages : 53
Enregistré le : lun. 13 mai 2019 10:48
Véhicule N° 1 : C4 G
Numéro de série 1er véhicule : 7229

Re: présentation Ptal34

Message par ptal34 »

Bonjour les amis
Après une assez longue absence sur ce forum me revoilà pour vous parler de l'avancement du redémarrage de cette C4 G .

Tout d'abord j'ai fini par récupérer ma pompe à eau et on l'a remontée , ça a l'air d'être étanche ( ! ) :
Bague bronze surfacée , joint cyclam neuf , carter fendu ressoudé .
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.


ptal34
Membre du Club
Membre du Club
Messages : 53
Enregistré le : lun. 13 mai 2019 10:48
Véhicule N° 1 : C4 G
Numéro de série 1er véhicule : 7229

Re: présentation Ptal34

Message par ptal34 »

Je récapitule donc les dernières opérations effectuées sur le moteur cet hiver , le but étant d'essayer de trouver la cause d'un bruit ( toc toc . . . ) au ralenti .

Nettoyage carter moteur , vérification jeu éventuel ( rien vu de spécial ) , remontage carter .
Réglage jeu aux poussoirs de soupapes ( sur 1 cyl elles n'avaient pas de jeu )
Ensuite , fuite pompe à eau , réparation remontage pompe à eau .
Enfin remise en route avec de l'huile 20 w 50 destinée à un rinçage .

Et là c'était l'essence qui n'arrivait pas bien !! :mrgreen:
On a cherché longtemps la cause , alors qu'auparavant il n'y avait pas ce problème .
Nous pensons l'avoir trouvée : ça ne venait ni du robinet , ni du filtre que j'ai ajouté , ni du pointeau ( j'ai mis un pointeau neuf que j'avais )
Je pense que ça venait tout simplement du circuit que je faisais prendre au tuyau : En effet pour pouvoir incorporer un filtre j'avais fait passer le tuyau par dessous le carbu . Donc il descendait , passait dessous et . . . remontait . Oui , mais malgré le principe des vases communicants l'essence ne remontait pas , bien que le réservoir soit bien plus haut ! ( ? )
Je me suis résolu à supprimer le filtre pour faire passer le tuyau par dessus directement . Ainsi l'essence coule librement . :super:

Mise en route ( enfin ! ) . Et au bout d'un "certain temps" , quand l'huile a regarni tout le circuit , j'ai comme l'impression que le " toc toc " lui a passé .
Etait ce dû à une mauvaise lubrification avec de l'huile épaisse et noire ? ? ?
Ou était ce dû au jeu aux soupapes ???
A suivre . . . .


ptal34
Membre du Club
Membre du Club
Messages : 53
Enregistré le : lun. 13 mai 2019 10:48
Véhicule N° 1 : C4 G
Numéro de série 1er véhicule : 7229

Re: présentation Ptal34

Message par ptal34 »

Suite .
Bon, alors les problèmes trouvent leur solution à mesure . . . et de nouveaux surgissent ! :|

Maintenant qu'elle tourne sans ce bruit parasite , absence de pression d'huile ( déjà il n'y en avait pas beaucoup avant )
L'aiguille ne bouge pas . :pleur4:
On a démonté le tuyau à l'arrivée au mano : même moteur accéléré ça coule comme un fil et sans pression . ( tuyau bouché ? )
On a démonté le clapet de décharge , et voici la photo de l'ordre de montage des pièces qui le composent :

La vis ( de réglage ? ) à la gauche de la photo , était vissée à fond .
Et dans cette vis il y a 3 rondelles sous le ressort ( je suppose pour faire de l'épaisseur pour comprimer le ressort encore plus ) Est ce normal ?
Ce montage est il normal ?

J'ai remarqué que le ressort est usé sur un côté ( il brille sur sa longueur )
Le ressort serait il trop faible ? Je vais en commander un à dépanoto , on verra s'il y a un changement .
( pour essayer , on a rajouté 3 rondelles de plus pour comprimer le ressort encore plus , et tout vissé à fond . Et l'aiguille a bougé un peu )
Qu'en pensez vous ?
Comment ça se règle ce clapet ? Par la vis centrale ou par le corps du clapet lui même , plus ou moins vissé dans le moteur ?
Ou les deux mon adjudant ?
Ou le corps du clapet doit il être vissé à fond dans le bloc moteur ?
Si quelqu'un est au courant , merci d'avance ! :amen:
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.


Avatar du membre
POPEYECD
Membre du Club
Membre du Club
Messages : 1026
Enregistré le : lun. 8 oct. 2007 23:00
Véhicule N° 1 : C4G berline voyage
Numéro de série 1er véhicule : 5738
Véhicule N° 2 : C4F faux cabriolet
Numéro de série 2éme véhicule : 328082
Localisation : 95240 CORMEILLES EN PARISIS

Re: présentation Ptal34

Message par POPEYECD »

Bonjour

C'est le clapet de décharge de la pression d'huile.

1 er vérifier qu il est bien étanche, c'est à dire que la portée en bout du doigt "plaque" bien sur cône coté moteur.
il y a un joint cuivre type chapeau chinois qui assure l'étanchéité, sinon perte de pression.

2 tester avec un mano la pression d'huile au niveau du branchement sur le bloc moteur.

Si elle est trop faible, vérifier l’efficacité et l'état de la pompe, et nettoyer tout le circuit d’huile.

A 1 de C4G

Popeyecd


C4G en cours + C4 puzzles "une restauration n'est jamais un long fleuve tranquille"
ptal34
Membre du Club
Membre du Club
Messages : 53
Enregistré le : lun. 13 mai 2019 10:48
Véhicule N° 1 : C4 G
Numéro de série 1er véhicule : 7229

Re: présentation Ptal34

Message par ptal34 »

Merci popeyecd
Je n'ai pas vu de joint au fond du trou . J'ai regardé avec un miroir pour voir si l'huile arrivait en tournant à la manivelle, et par où .
Elle arrive bien ( par le trou central et s'écoule par le trou du bas ) .
Mais pas vu de joint .
J'ai commandé un ressort .
Les 3 rondelles c'est pas d'origine ???? Je suppose ...
Merci ....


ptal34
Membre du Club
Membre du Club
Messages : 53
Enregistré le : lun. 13 mai 2019 10:48
Véhicule N° 1 : C4 G
Numéro de série 1er véhicule : 7229

Re: présentation Ptal34

Message par ptal34 »

Photo du bloc moteur clapet de décharge .
Pas de joint cuivre .
Est ce que ça se trouve ? ça peut se fabriquer à partir d'une rondelle cuivre ? Et une rondelle en caoutchouc ???
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.


Avatar du membre
POPEYECD
Membre du Club
Membre du Club
Messages : 1026
Enregistré le : lun. 8 oct. 2007 23:00
Véhicule N° 1 : C4G berline voyage
Numéro de série 1er véhicule : 5738
Véhicule N° 2 : C4F faux cabriolet
Numéro de série 2éme véhicule : 328082
Localisation : 95240 CORMEILLES EN PARISIS

Re: présentation Ptal34

Message par POPEYECD »

Bonjour

Tu peux en faire à partir d'une rondelle en cuivre, mais il faut la recuire(porter au rouge) pour la rendre malléable.

Pour les dimensions je vais chercher si je peux en démonter une sur un moteur.

L'étanchéité du clapet est peut être seulement une partie du manque de pression.

A 1 de C4G


C4G en cours + C4 puzzles "une restauration n'est jamais un long fleuve tranquille"
ptal34
Membre du Club
Membre du Club
Messages : 53
Enregistré le : lun. 13 mai 2019 10:48
Véhicule N° 1 : C4 G
Numéro de série 1er véhicule : 7229

Re: présentation Ptal34

Message par ptal34 »

Bonjour à tous

Je me permet de réitérer mes questions :
La pièce principale du clapet ( que j'appelle le corps ) doit elle être vissée à bloc dans le bloc moteur ? Ou sert elle de réglage ?
Elle n'était vissée que de seulement 6 tours .

Le réglage de pression se fait il par cette pièce principale ou par la pièce qui s'y visse dedans ? ( à l'aide d'un tourne vis plat et qui s'immobilise à l'aide d'une goupille et qui elle était vissée à bloc )

D'une façon ou d'une autre il semblerait que le résultat soit identique : il s'agit de comprimer le ressort .
Je m'étonne que l'étanchéité ne se fasse pas par une bille en bout du ressort .
Merci de vos réponses
Thierry


Avatar du membre
POPEYECD
Membre du Club
Membre du Club
Messages : 1026
Enregistré le : lun. 8 oct. 2007 23:00
Véhicule N° 1 : C4G berline voyage
Numéro de série 1er véhicule : 5738
Véhicule N° 2 : C4F faux cabriolet
Numéro de série 2éme véhicule : 328082
Localisation : 95240 CORMEILLES EN PARISIS

Re: présentation Ptal34

Message par POPEYECD »

Bonjour

Le corps est à bloquer dans le bloc, c'est le support.

C'est la vis centrale qui ajuste le réglage de pression d'ouverture du clapet.

La goupille sert à bloquer le réglage pour que les vibrations ne modifient pas le réglage.

Si la pression de départ est trop faible, le clapet ne s'ouvre jamais.

A 1 de C4G

Popeyecd


C4G en cours + C4 puzzles "une restauration n'est jamais un long fleuve tranquille"
ptal34
Membre du Club
Membre du Club
Messages : 53
Enregistré le : lun. 13 mai 2019 10:48
Véhicule N° 1 : C4 G
Numéro de série 1er véhicule : 7229

Re: présentation Ptal34

Message par ptal34 »

Ok merci popeyecd . C'est ce qui parait logique . ( je ne vois pas pourquoi le mien était à moitié dévissé )
Ce joint en forme de chapeau chinois , il est conique des 2 côtés je suppose . C'est bizarre que l'extrémité du doigt soit plate . . .


Avatar du membre
POPEYECD
Membre du Club
Membre du Club
Messages : 1026
Enregistré le : lun. 8 oct. 2007 23:00
Véhicule N° 1 : C4G berline voyage
Numéro de série 1er véhicule : 5738
Véhicule N° 2 : C4F faux cabriolet
Numéro de série 2éme véhicule : 328082
Localisation : 95240 CORMEILLES EN PARISIS

Re: présentation Ptal34

Message par POPEYECD »

Bonsoir

Photos de la pièce.

La rondelle de cuivre fait le joint entre le support et le bloc moteur, quand le support est bloqué il reste la moitié du filetage pour fixer le cache.
IMG_6641.jpg
IMG_6640.jpg
Le joint fait aussi l'étanchéité du clapet sur la partie intérieure.

les dimensions épaisseur 2 mm emboutissage de 3 mm le cône 5 mm

Diamètre extérieur 28 mm diamètre intérieur 14 mm

A 1 de C4G

Popeyecd
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.


C4G en cours + C4 puzzles "une restauration n'est jamais un long fleuve tranquille"
ptal34
Membre du Club
Membre du Club
Messages : 53
Enregistré le : lun. 13 mai 2019 10:48
Véhicule N° 1 : C4 G
Numéro de série 1er véhicule : 7229

Re: présentation Ptal34

Message par ptal34 »

Ohhh super !!! Grand merci de t'en être occupé popeyecd !!!
Avec ces cotes je vais pouvoir avancer :super: :super: :super:
A plus !


ptal34
Membre du Club
Membre du Club
Messages : 53
Enregistré le : lun. 13 mai 2019 10:48
Véhicule N° 1 : C4 G
Numéro de série 1er véhicule : 7229

Re: présentation Ptal34

Message par ptal34 »

Bonjour Popeyecd ( si tu passes par ici ... ) et tout le monde !

Dernières news de ce clapet de décharge :
D'abord impossible de trouver une rondelle en cuivre du bon diamètre . :faché:
Nous avons branché un manomètre de pression d'huile prêté par un garage , en sortie de prise d'huile du bloc moteur . La pression indiquée était identique à celle du tableau de bord . C à d 1,5 kg moteur accéléré ( tjs pareil ) :/
Bon , déjà on sait que c'est pas le mano qui est défectueux . :)

Ensuite j'ai eu l'idée d'essayer de faire une rondelle en alu ( dans un plat de 2 mm ) .
En serrant fort le corps du clapet la rondelle prend la forme conique au fond .
1er essai : 2,5 kg accéléré :) Ah ! ça monte !
Je redémonte . A l'aide d'un miroir je vois que le piston a marqué sur la rondelle mais pas régulier .
Je rajoute des petites rondelles au c.. du ressort ( neuf ) pour que le piston presse plus fort ,
2eme essai : 2 kg au ralenti , 3 kg accéléré ( huile froide ) . Huile chaude : 2 kg accéléré . :) :)
Bon , beh je crois que là on est bon .
Sachant néanmoins que la vis de réglage est serrée à fond plus 3 mm de rondelles d'épaisseur sous le ressort :pasdrole:

Donc apparemment c'était le clapet qui ne fermait pas correctement . ( ouf ! )
A l'usage le piston imprimera sa marque dans la rondelle alu et ça devrait encore s'améliorer . Le moteur a l'air de bien tourner , on n'entend plus le " toc ... toc ... toc ... " au ralenti . ( d'où ça venait . . . ? Mystère )


ptal34
Membre du Club
Membre du Club
Messages : 53
Enregistré le : lun. 13 mai 2019 10:48
Véhicule N° 1 : C4 G
Numéro de série 1er véhicule : 7229

Re: présentation Ptal34

Message par ptal34 »

Bonjour les amis , derniers avancements de ma remise en marche : ça avance doucement . . .

Après le moteur on passe à la boite à vitesses .
Lorsque je faisais rouler l'auto quelques mètres devant le garage j'avais remarqué que l'embrayage avait l'air ok , les freins aussi , par contre la boite me donnait du soucis car elle laissait s'échapper des grincements de dents des plus inquiétants . :triste1:
En premier lieu une bonne douche à l'essence pour retirer l'épaisse couche de cambouis qui empêchait de distinguer les détails extérieurs de la boite et ses environs .
Après quoi , distinguant désormais les bouchons 8| je dévisse le bouchon de vidange et . . . il s'écoule quelques gouttes de vieille huile :0
Autant dire que la boite était complètement sèche . Avait elle roulé ainsi ? A ce stade tout était à craindre .
je l'ai remplie d'essence et vidangée 2 fois , et bien sûr j'ai récupéré . . . de la limaille .
A l'étape suivante j'ai déposé le couvercle dont le mécanisme de blocage des vitesses était en bon état de fonctionnement , et j'ai opéré un dernier rinçage au gaz oil ( couvercle refermé , essieu arr sur cric , moteur en marche ) . Les vitesses passent , la boite fait déjà moins de bruit qu'à sec :D
Avec le gaz oil vient encore un peu de limaille , mais les pignons ne présentent pas trop de jeu , à mon grand soulagement :super:
Je me dis " bon, on va mettre l'huile et on verra bien . . . "
J'ai donc fait le plein d'huile très épaisse ( 140 ? ) utilisée dans les boitiers de matériels agricoles ( rotavator ) .
Et là : miracle :ange: ! Plus un bruit , les vitesses passent avec douceur . . . :super: :super:
Je pousse un ouf ! de soulagement et me dis qu'on va en rester là puisque la C4 a l'air contente , moi aussi ! :amen:

Maintenant , à surveiller les fuites . Car pour quelle raison la boite était elle vide d'huile ???
A l'arrêt ça ne fuit pas . Qui sait en roulant ( ??? )
Un coup de barbouille et à l'étape suivante : visite du pont !
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.


Avatar du membre
POPEYECD
Membre du Club
Membre du Club
Messages : 1026
Enregistré le : lun. 8 oct. 2007 23:00
Véhicule N° 1 : C4G berline voyage
Numéro de série 1er véhicule : 5738
Véhicule N° 2 : C4F faux cabriolet
Numéro de série 2éme véhicule : 328082
Localisation : 95240 CORMEILLES EN PARISIS

Re: présentation Ptal34

Message par POPEYECD »

Bonjour

Les dents des pignons (photos vue du dessus) sont très peu marqués.

Tu dois pouvoir faire de nombreux KM, si elle est trop bruyante ou a beaucoup de jeux il faudra changer les roulements aiguilles.

3 roulements à moins de 20 € pièces.

A 1 de C4G

Popeyecd


C4G en cours + C4 puzzles "une restauration n'est jamais un long fleuve tranquille"
ptal34
Membre du Club
Membre du Club
Messages : 53
Enregistré le : lun. 13 mai 2019 10:48
Véhicule N° 1 : C4 G
Numéro de série 1er véhicule : 7229

Re: présentation Ptal34

Message par ptal34 »

Merci Popeyecd pour ton avis . ( rassurant en plus ! ) :super:
Pour le moment elle n'a pas encore roulé . Je vous dirai le résultat quand j'en serai là .
Il me faudra essayer de comprendre pourquoi la boite était vide .

Hier je me suis occupé du pont : vidange , dépose de la calotte ( j'ai donc décalotté :hehe: ) , curage du dépôt au fond ( ! ) le bouchon de vidange n'étant pas au point bas . . . et rinçage à l'essence à l'aide d'une seringue .
Il en est sorti 1 L " d'huile " noire et pâteuse à mi chemin entre la graisse et le goudron .
J'ignore si elle a 90 ans mais au moins le pont n'a pas tourné à sec lui ! C'est déjà ça ! ;-)

Vérification du jeu . Verdict :
pas un poil de jeu entre le pignon d'attaque et la couronne . Yes ! :super:
Par contre il y a un peu de jeu entre les satellites et les planétaires , les satellites sur leur axe , et les planétaires bougent un peu sur leur demi arbre respectif ( je suppose qu'il y a des cannelures sur les demi arbres ) . C'est à dire que la couronne peut tourner ( à peine un poil bien sûr ) sans que les demi arbres ne bougent . ( si je me fais comprendre )

Alors résultat de ces jeux additionnés :
l'arbre de transmission présente un jeu de 1/24 de tour ( en faisant des repères , le tiers d'un huitième de tour !!! ;-) ) soit 15 degrès .
Peut on considérer cela comme normal ?
Et ah oui , une autre question , pourquoi les 4 écrous de 17 qui tiennent la calotte présentent ils un coup de poinçon ? ( voir photo ) Pour empêcher qu'ils se dévissent ? ( merci d'avance si quelqu'un sait . . . )
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.


Avatar du membre
POPEYECD
Membre du Club
Membre du Club
Messages : 1026
Enregistré le : lun. 8 oct. 2007 23:00
Véhicule N° 1 : C4G berline voyage
Numéro de série 1er véhicule : 5738
Véhicule N° 2 : C4F faux cabriolet
Numéro de série 2éme véhicule : 328082
Localisation : 95240 CORMEILLES EN PARISIS

Re: présentation Ptal34

Message par POPEYECD »

Bonsoir

Selon tes observations ton pont est en bon état, un peu de jeu est normal pour des mécaniques anciennes.

Le coup de pointeau c'est pour bloquer les écrous.
Si les roulements n'ont pas de jeu, c'est le top


A 1 de C4G

Popeyecd


C4G en cours + C4 puzzles "une restauration n'est jamais un long fleuve tranquille"
Répondre